Switch:

background

MCERT

Threat Alerts

CVE-2021-40541 (phpfusion)

15th October 2021 - 23:40

CVE-2021-40541 (phpfusion) https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-40541,PHPFusion 9.03.110 is affected by cross-site scripting (XSS... Read more
CVE-2021-35059 (way4)

15th October 2021 - 23:40

CVE-2021-35059 (way4) https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-35059,OpenWay WAY4 ACS before 1.2.278-2693 allows XSS via the /way4acs... Read more